Ivao TS2 funktioniert nicht

(1/2) > >>

Steffen:
Guten Morgen,

ich dachte mir probierste das mal mit Ivao aus und schaust halt mal.
Gesagt getan und hab gleich mal nen kurzen VFR Flug zum testen durchgeführt.
Jetzt das problem, TS2 wurde zwar gestartet aber es hat nicht wie beschrieben automatisch connectet.
Es werden auch keine Ivao Server angezeigt.
Hab die installation ganz normal durchgeführt und gab auch keine probleme. Hatte TS2 allerdings schon vorher drauf mir einigen anderen Servern.
Weis einer ne lösung?


Grüße
Steffen

Edit: Hab den Clienten für den FSX runtergeladen. Dachte mir die Info könnte noch nützlich sein.

CL030-Karl-Heinz:
Hallo Steffen,

:thmbup:toll das Du es bis zu Ivao geschaft hast  WAR NUR SPASS

Also soviel ich weis musst Du dich mit einem Controller kontaktieren dann schaltet das TS automatisch
zu Server.

Also bei mir ist das so und ich fliege auch bei Ivao. Instaliere Dir mal das Ivao EYE dann siehst Du auch wer alles an Piloten und Controller Online ist.

Beste Grüße
CLA030-Karl-Heinz

Steffen:
Also ich hab jetzt mal alle Ivao TS Adressen manuel eingegeben und nun scheint es zu funktionieren 
Werd mir das Ivao Eye mal runterladen, hört sich sinnvoll an.

Jetzt brauch ich nur noch jemand der mir etwas unter die Arme greift und alles über VFR onlinefliegen erklärt 

Germanflyer:
Hallo Steffen, ich bin heute abend ab 19.00 lcl wohl in ESGG zu finden. Du bist herzlich eingeladen zu ein paar VFR Runden. Ich würde mir gern ein bisschen neben dem Controllen für dich Zeitnehmen.
LG

Steffen:
Je nachdem wann ich nachhause komme schau ich gerne rein 

Navigation

Up one level

Next page