MT-213 Ja Versiot!

(1/2) > >>

Lonkka:
Moi!


Ikäväkseni on ilmoitettava että tästä lähtien minulla on käytössä pelkästään FB+AEP+PF3.03m johtuen todella pahoista install/uninstall ongelmista!

Tarkoittanee sitä että en voi hostata tai osallistua enää 2.04ver.(FB+AEP)kahinointiin vaan ainoa käytössäni oleva combo on juuri se FB+AEP+PF3.03m.

Tähän on tultu eikä muuta voi!

T:Harri

Battler:
Mitäs neuvoja vastaisuuden varalle? Onko muiden paras poistaa vain kopiosta kansio ja sisältö eikä edes yrittää uninstallia? Poistelee sitten formatoimalla koko kovalevyn  = Njet broplema    

Axu:
Voi perskele MT! Nyt on seuraavat AEPit hiljaisia . Noh. Ei tässä varmaan kovinkaan kauaa ole, kun siirrytään sitten 3.03 .

Lonkka:
Quote

Mitäs neuvoja vastaisuuden varalle? Onko muiden paras poistaa vain kopiosta kansio ja sisältö eikä edes yrittää uninstallia? Poistelee sitten formatoimalla koko kovalevyn  = Njet broplema    


Moi!

Voipi olla ratkaisu mutta jos on XP käyttiksenä niin ei kyllä uskalla mennä sanomaan mitään!

T:Harri

woordi:
Mullakin on käyttiksenä XP. Ja kokeilin tota poistoa lisää poista sovelluksen kautta, eikä vaikuttanut toisen toimintoihin. Mulla noi löytyy listasta erikseen.

[ Attachment removed / expired ]
 
Lisäksi minulla on kaksi kansiota niinkuin oli neuvottu. Ja tohon illu2 kopioin ton oikean IL2 FB+AEP ja installoin ton PF siihen tekaistuun kansioon missä on myös toi FB+AEP. Työ pöydältä löytyy sit kaks pikakuvaketta toinen FB+AEP ja toinen FB+AEP+PF enkä ole havainnut ongelmia eikä kansion nimiä ole tarvinnut muuttaa.

[ Attachment removed / expired ]

Navigation

Up one level

Next page