FSnordic.net
Home Help Rules Login Register
Welcome, Guest. Please login or register.
22.10.20, 15:45

Login with username, password and session length
+  FSnordic.net Forums
|-+  Finnish Discussion / Lentosimulaattorit
| |-+  Yleinen simulaattorikeskustelu (Moderator: Ilkka Portti)
| | |-+  Ultimate Traffic asennusongelma (ratkennut)
:  

« previous thread next thread »
Pages: [1] Reply Print
Author Topic: Ultimate Traffic asennusongelma (ratkennut)  (Read 286 times)
andretti
Former member
Ultimate Traffic asennusongelma (ratkennut)
« on: 14.06.05, 08:57 »

Kas päivää

pähkinää ko. lisäosasta tietäville tai muutoin itsensä yliihmiseksi tunteville. olen viimepäivien ajan asennellut uusiksi koko fs9:n vanhan asennuksen alettua nikotella liian rankasti. no kaikki on tähän asti mennyt melkein putkeen kunnes ratkesiin kiroilemaan yllämainitun osion juurella. nimittäin asennettuani ut:n KAIKKI ai koneet kaikkoavat! ei näy edes kuuluisia world traveleita tai pasificeja (kuka nyt niitä kaipais?). poistettuani asennuksen näkyy muut taas normaalisti. mainittava on että edellisen kerran kun tuli asennettua romppeet uusiksi ei ongelmia ollut.
olen siis tosiaan kutsunut apuun jo kaikki mahdolliset mm. suomalaiset kotijumalat, naapurin heikin (5v) ja edesmenneen mummon - ei tulosta.
myöskään en ole johtolankaa netistä löytänyt...

etukäteen kiittäen kannsakärsijöitä



--------------------------------------------------------------------------------
viiva erottaa tyhmän viestin ja vielä tyhmemmän (itsekritiikkiä)

on viikon kestänyt kesäflunssa näemmä vieny äijästä sekä fyysiset että nuo muut voimat kun ei melkein vieressä olevaa viestiketjua huomaa. ihan asennuksen keskeneräisyydestähän tu mun ropleema oli kiinni eli liikenne asentamatta.

ohjeista kiitos Ilari Angervuorelle
« Last Edit: 14.06.05, 12:01 by Andres Keskula »
Pages: [1] Reply Print 
« previous thread next thread »
Jump to:  

1