Illukyssäreitä

<< < (9/13) > >>

Jorma:
Kaikki reinstall...   nyt taas toimii, kiesus mikä vaiva...


MItes tää version vaihto parhaiten onnistuu jos pelaa hyperlobbbyn kautta...

Minulla on nyt eri kansiot kaikille versioille,   4.08M... 4.091bm... 4.091bm+1.8


terveisin

jvarje:
4.09:stä on jo tuo virallinen 4.09m-versio olemassa, älä enää käytä 4.09bm-betaversiota.  Tuntuu aiheuttavan kaikenlaisia ongelmia UP18:n kanssa myös.

Minulla on samalla tavalla eri hakemistot kaikille, nimeän niistä vaan yhden IL-2-nimiseksi ennen Hyperin käynnistämistä niin tulee oikea versio käyttöön. Toinen vaihtoehto on hyperiin yhdistäessä painaa shift-nappi pohjaan niin pääsee valitsemaan hakemiston jota käytetään.

Jorma:
Quote

4.09:stä on jo tuo virallinen 4.09m-versio olemassa, älä enää käytä 4.09bm-betaversiota.  Tuntuu aiheuttavan kaikenlaisia ongelmia UP18:n kanssa myös.

Minulla on samalla tavalla eri hakemistot kaikille, nimeän niistä vaan yhden IL-2-nimiseksi ennen Hyperin käynnistämistä niin tulee oikea versio käyttöön. Toinen vaihtoehto on hyperiin yhdistäessä painaa shift-nappi pohjaan niin pääsee valitsemaan hakemiston jota käytetään.


ok, kiitos, onnex on pieni update...  pannaas asentaen sitten...

Jorma:
Varmuuden vuoksi 

Tää 4.09 menee varmaan sit  4.091bm  päälle ja sit taas kopioida  uusi 4.09 ja  asentaa  UP1.8 sen kopioidun päälle, eikös...

OPe:
Heitä romukoppaan 4.09bm päivitystiedosto. Tuo oli pelkkä betaversio.

Asennusjärjestys vielä kerran:

IL2 1946 > 4.08m >4.09m

UP1.8:aa varten kopio edellisestä ja UP:n asennus kopioituun kansioon.

Navigation

Up one level

Next page

Previous page