FSnordic.net
Home Help Rules Login Register
Welcome, Guest. Please login or register.
18.07.18, 16:24

Login with username, password and session length
+  FSnordic.net Forums
|-+  Finnish Discussion / Lentosimulaattorit
| |-+  Yleinen simulaattorikeskustelu (Moderators: Juha Kalli, Mikko Maliniemi, Janne Sinkkonen, Ilkka Portti, Mikko J Köykkä)
| | |-+  auto_lod=?
:  

« previous thread next thread »
Pages: [1] Reply Print
Author Topic: auto_lod=?  (Read 283 times)
Esa Sairio
Offline Offline

Posts: 4210
Date Registered: 14.10.01

auto_lod=?
« on: 26.01.10, 08:16 »

Vaikuttaako oheisen säädön muuttaminen FS 2004:n maiseman piirtymiseen? Oli juttua muistaakseni Avsimissä.

Siis vakiona AUTO_LOD=0 (off). Itse en huomannut eroa kun laitoin arvoon 1. Palautin offiin. Mitä tämä säätö oikein tekee?


yES

i7 4,0GHz/ 16GB/ AsusGeForceGTX 1060 6Gt/ WIN7/2 x SSD/ pow750W/ Sony 40" HDTV/vahv 2x20W/ 2xJPW Mini, Hifi 55/2 sub. PHOTOSCENERIES: ESPOO,RAAHE,VANTAA, HELSINKI,PORVOO,OULU,TURKU, JYVÄSKYLÄ,KUOPIO,HYVINKÄÄ-TUUSULA,LAHTI, VAASA,NURMIJÄRVI,KOKKOLA, ITÄ-HELSINKI-JÄRVENPÄÄ-KERAVA, RIIHIMÄKI, KUUSAMO, KILPISJÄRVI,PYHÄ-LUOSTO,KITTILÄ,IVALO-SAARISELKÄ,KIRKKONUMMI-NUMMELA
Rolf Niemi
Offline Offline

Posts: 1908
Date Registered: 14.02.05

Re: auto_lod=?
« Reply #1 on: 26.01.10, 08:57 »

Kuuklellakaan ei ihmeitä löytynyt ja tämäkin linkki käsittelee FS 2002, mutta kaiketi siitä jotain selviää:

http://forums.flightsim.com/vbfs/showthread.php?t=13177

Pages: [1] Reply Print 
« previous thread next thread »
Jump to:  

1